wkpdf をインストールしたいので、ちゃんと ruby をインストールするところから…と思って、ここ↓の通りにやっってみました。 【El Capitan】Mac OSX 10.11 El Capitan にRuby + Rails4...